Banderole

Lien: Carte / Boutique / Youtube/Facebook

0 Membres et 2 Invités sur ce sujet

Hors ligne La Pirate

  • 5 messages
    • Farine: française
    • Installation: camion
    • Four: gaz
    • Prénom: Anne
    Re : Problème allumage four à gaz Restoitalia
    « Réponse #3 le: 25 septembre 2022 à 13:49:00 »
    Super merci, je vais faire le tour de tout ça.

    Hors ligne pizzaparty

    • Adhérent F.P.F
    • *
    • 2 551 messages
    • Farine: française
    • Installation: camion
    • Four: gaz
    • Prénom: Laurent
    Re : Problème allumage four à gaz Restoitalia
    « Réponse #2 le: 22 septembre 2022 à 23:24:52 »
    bonjour

    je n'ai pas le même four mais bon c'est le même principe.
    Pour moi la veilleuse c'est normal, le mien s'éteint aussi à 100% et se rallume 30s après.
    Sur un four comme ça tu à, pas 50 solutions.
    - bougie d'allumage
    - bougie ionisateur (ça détecte si la flamme est bien allumer, elle est à l'opposé de la bougie d'allumage)
    - boitier de contrôle d'allumage (surement bleu)
    - électrovanne
    - mauvais gicleur
    « Modifié: 22 septembre 2022 à 23:26:38 par pizzaparty »
    Attention j'interviens, donne des avis et conseils mais ça veut pas dire que j'ai raison

    Hors ligne La Pirate

    • 5 messages
      • Farine: française
      • Installation: camion
      • Four: gaz
      • Prénom: Anne
      Problème allumage four à gaz Restoitalia
      « Réponse #1 le: 19 septembre 2022 à 17:31:00 »
      Bonsoir ! J'ai posté il y a quelques mois un sujet à propos de mes déboires avec mon vieux four Morice, les avis qui m'ont été donnés étaient els bons, c'était bien le thermocouple qui était mort... Pour autant je m'en suis débarrassée quand même pour passer sur du plus récent, j'ai donc acheté un four 4 pizzas à gaz Restoitalia. Il a été installé tout récemment, et je l'ai allumé hier pour la toute première fois.
      Alors l'allumage super simple, il chauffe à une vitesse dingue par rapport au vieux truc auquel j'étais habituée, par contre... dès qu'il a atteint la température programmée sur le thermostat les rampes de brûleurs s'éteignent, ce qui est normal si j'en crois le manuel, mais également la veilleuse, ce qui l'est beaucoup moins. J'entends un léger clac et le four se met en sécurité, et il faut l'éteindre et attendre plusieurs minutes avant de pouvoir le rallumer. Forcément ça va être compliqué de bosser comme ça..
      Une idée de ce qui peut causer ça ? Et comment y remédier ? J'ai envoyé un mail au fabricant en Italie, mais je n'ai aucune réponse encore...
      Merci d'avance pour vos réponses ! ;)