Banderole




Lien: Carte / Boutique / Youtube/Facebook

0 Membres et 1 Invité sur ce sujet

Hors ligne pizzaparty

  • Adhérent F.P.F
  • *
  • 2 567 messages
  • Farine: française
  • Installation: camion
  • Four: gaz
  • Prénom: Laurent
Re : Problème chauffe résistance du haut four cuppone Tiziano
« Réponse #2 le: 14 décembre 2022 à 10:54:51 »
salut, tu vendeur à raison sur 1 point, une résistance soit elle est HS, soit elle fonctionne.

pour vérifier si elle fonctionne tu à 2 solutions, très facile,

la première en visuelle,tu éteins les lumière, quand il monte en température elle dois rougir

la deuxième, tu prend du sopalin, et tu touche ta résistance chaude avec, il s'enflamme elle  fonctionne, il s'enflamme pas tu peux la changer

j'ai fait réparer plusieurs four pour ça, ils montaient bien en température mais long, et ensuite impossible de re avoir la bonne température après plusieurs cuisson.

Même si tu es sur de toi, vérifie, ces 2 techniques sont facile, rapide et gratuites
Attention j'interviens, donne des avis et conseils mais ça veut pas dire que j'ai raison

Hors ligne Julien11

  • 1 messages
    • Farine: française
    • Installation: local
    • Four: électrique
    • Prénom: Julien
    Problème chauffe résistance du haut four cuppone Tiziano
    « Réponse #1 le: 11 décembre 2022 à 10:56:50 »
    Bonjour je possède un four cuppone Tiziano 435.
    J'ai un soucis avec la résistance du haut.
    Je vous explique quand je met par exemple 350 degrés en bas et 350 degrés en haut au départ le four mettais 40 min pour monter en température . Depuis 10 jours le bas il met 50 minutes et le haut mais plus d'une heure et une fois chaud quand j'enfourne les premières pizza la température de la résistance du haut redescend de 60 a 70 degrés en quelques secondes (280/290 degrés ) et met beaucoup de temps à remonter en température .
    J'ai fais tous les test je suis en 220v la résistance du bas prend 220 et celle du haut aussi .
    J'ai vérifié et refait tous le câblage .
    La résistance du bas quand elle perd de la température elle remonte vite  mais celle du haut difficilement....
    J'ai appeler le vendeur il me dit que la résistance soit elle marche soit elle marche pas elle ne pouvait pas avoir de perte
    Merci de me dire de quoi cela peu venir je sais plus quoi vérifier